» Ubuntu » Pakketten

Error

two or more packages specified (libecpg-dev hardy-updates)