» Ubuntu » Pakketten

Error

two or more packages specified (libffi4 hardy-updates)