» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-hgl-prof hardy-updates)