» Ubuntu » Pakketten

Error

two or more packages specified (libgtksourceview2.0-doc hardy-updates)