» Ubuntu » Pakketten

Error

two or more packages specified (libisc35 hardy-updates)