» Ubuntu » Pakketten

Error

two or more packages specified (libitpp-dev hardy-updates)