» Ubuntu » Pakketten

Error

two or more packages specified (libmono-corlib2.0-cil hardy-updates)