» Ubuntu » Pakketten

Error

two or more packages specified (libneon27 hardy-updates)