» Ubuntu » Pakketten

Error

two or more packages specified (libnet6-1.3-dev hardy-updates)