» Ubuntu » Pakketten

Error

two or more packages specified (libobjc2 hardy-updates)