» Ubuntu » Pakketten

Error

two or more packages specified (libsdl-mixer1.2 hardy-updates)