» Ubuntu » Pakketten

Error

two or more packages specified (linux-backports-modules-2.6.24-21-rt hardy-updates)