» Ubuntu » Pakketten

Error

two or more packages specified (linux-image-2.6.24-25-xen hardy-updates)