» Ubuntu » Pakketten

Error

two or more packages specified (freeradius-postgresql hardy-updates)