» Ubuntu » Pakketten

Error

two or more packages specified (libpurple0 hardy-updates)