» Ubuntu » Pakketten

Error

two or more packages specified (quagga hardy-updates)