» Ubuntu » Pakketten

Error

two or more packages specified (transmission-cli hardy-updates)