» Ubuntu » Pakketten

Error

two or more packages specified (libcgi-fast-perl hardy-updates)