» Ubuntu » Pakketten

Error

two or more packages specified (pyqt4-dev-tools hardy-updates)