» Ubuntu » Pakketten

Error

two or more packages specified (python-qt4-common hardy-updates)