» Ubuntu » Pakketten

Error

two or more packages specified (python-qt4-gl-dbg hardy-updates)