» Ubuntu » Pakketten

Error

two or more packages specified (python-zopeinterface hardy-updates)