» Ubuntu » Pakketten

Error

two or more packages specified (zope3-dbg hardy-updates)