» Ubuntu » Pakketten

Error

two or more packages specified (socket-modules-2.6.24-29-386-di hardy-updates)