» Ubuntu » Pakketten

Error

two or more packages specified (texlive-latex-base hardy-updates)