» Ubuntu » Pakketten

Error

two or more packages specified (ubuntu-modules-2.6.24-21-generic-di hardy-updates)