» Ubuntu » Pakketten

Error

two or more packages specified (gpgsm hardy-updates)