» Ubuntu » Pakketten

Error

two or more packages specified (abrowser hardy-updates)