» Ubuntu » Pakketten

Error

two or more packages specified (firefox-3.0-gnome-support hardy-updates)