» Ubuntu » Pakketten

Error

two or more packages specified (libpam-pgsql hardy)