» Ubuntu » Pakketten

Error

two or more packages specified (automake1.7 hardy)