» Ubuntu » Pakketten

Error

two or more packages specified (automake1.8-doc hardy)