» Ubuntu » Pakketten

Error

two or more packages specified (upstart-logd hardy)