» Ubuntu » Pakketten

Error

two or more packages specified (bld-tools hardy)