» Ubuntu » Pakketten

Error

two or more packages specified (console-tools-udeb hardy)