» Ubuntu » Pakketten

Error

two or more packages specified (ppp-modules-2.6.24-16-386-di hardy)