» Ubuntu » Pakketten

Error

two or more packages specified (iwidgets3.1-doc hardy)