» Ubuntu » Pakketten

Error

two or more packages specified (python-pmw-doc hardy)