» Ubuntu » Pakketten

Error

two or more packages specified (pythoncard-doc hardy)