» Ubuntu » Pakketten

Error

two or more packages specified (texlive-publishers-doc hardy)