» Ubuntu » Pakketten

Error

two or more packages specified (gclcvs hardy)