» Ubuntu » Pakketten

Error

two or more packages specified (gettext-doc hardy)