» Ubuntu » Pakketten

Error

two or more packages specified (gnome-gpg hardy)