» Ubuntu » Pakketten

Error

two or more packages specified (guile-gnome0-gtk hardy)