» Ubuntu » Pakketten

Error

two or more packages specified (libnm-util-dev hardy)