» Ubuntu » Pakketten

Error

two or more packages specified (ipython hardy)