» Ubuntu » Pakketten

Error

two or more packages specified (kdesvn hardy)