» Ubuntu » Pakketten

Error

two or more packages specified (kppp hardy)