» Ubuntu » Pakketten

Error

two or more packages specified (libcache-apt-perl hardy)