» Ubuntu » Pakketten

Error

two or more packages specified (libcommandline-ruby-doc hardy)